MQO Importerが動作しない。

Pythonのバージョンが合っていないと動作しません。

メタセコイア形式の読み込みを参照してください。


このFAQはJBDPのFAQを元に作成しました。
Comments